SwervyMan
Honored Guest
since ‎06-18-2023
‎06-19-2023

User Statistics

  • 1 Posts
  • 0 Solutions
  • 0 Kudos given
  • 0 Kudos received

User Activity

GLES version not specified (android:glEsVersion in AndroidManifest.xml). GLES version of 2.0 or greater should be used. how do i fix?